FAQ  •  Registrieren  •  Anmelden

G81 Einstellungen

<<

PaLu

Benutzeravatar

Beiträge: 13

Registriert: Samstag 13. Dezember 2014, 21:42

Beitrag Donnerstag 16. März 2017, 12:28

G81 Einstellungen

Hallo zusammen . Habe mal eine Frage .
Seit einigen Wochen bin ich stolzer Besitzer der G81
Leider habe ich beim probieren der Einstellungen für mich irgendetwas
falsch gemacht .
Im Autofocusfeld habe ich immer ein blaues Kreuz ( Plus Zeichen )
Egal ob ich im P A S Programm bin .
Alle die ich gefragt habe sagen mir immer nur ich müßte ein Reset machen
Gibt es noch eine andere Möglichkeit das Kreuz loszuwerden :-) ?
Danke schonmal im vorraus.
Meine Fotos findet ihr hier : https://www.fotouristen.de/

unter den Namen : Red-Cat
<<

muewo

Benutzeravatar

Beiträge: 188

Registriert: Montag 6. März 2017, 18:35

Wohnort: Ammerland

Beitrag Donnerstag 16. März 2017, 12:57

Re: G81 Einstellungen

Ich glaube, es ist die Spotmessung, die Du eingestellt hast.
Ändere die Focuseinstellung.
Gruß aus dem Ammerland
Wolfgang
<<

berlin

Benutzeravatar

Beiträge: 643

Registriert: Dienstag 21. Februar 2012, 14:08

Beitrag Donnerstag 16. März 2017, 15:00

Re: G81 Einstellungen

Du hast bei der Belichungsmessung auf Spot gestellt, da wandert beim 1-Feld AF der Spot der Belichtungsmessung immer mit dem AF-Feld mit. Im Rec-Menue kann man die Meßmethode umstellen.
Nein, ich bin kein Roboter!
Gruß von Berlin,
Bernhard
<<

PaLu

Benutzeravatar

Beiträge: 13

Registriert: Samstag 13. Dezember 2014, 21:42

Beitrag Donnerstag 16. März 2017, 20:32

Re: G81 Einstellungen

Vielen Dank für die Antworten .
Danke " berlin " .
Jetzt ist das Kreuz weg :-)
Meine Fotos findet ihr hier : https://www.fotouristen.de/

unter den Namen : Red-Cat

Zurück zu Lumix Systemkameras: G-, GH-, GF-, GM- und GX-Modelle

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Greenhorn und 5 Gäste

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de
Impressum