FAQ  •  Registrieren  •  Anmelden

LX7 : gelbes Ausrufe-Zeichen beim Ausschalten

<<

thom19620

Beiträge: 2

Registriert: Samstag 13. August 2016, 07:26

Beitrag Samstag 13. August 2016, 07:35

LX7 : gelbes Ausrufe-Zeichen beim Ausschalten

Guten Morgen zusammen,

ich hoffe mir kann jemand helfen :

nach der Abfrage der Anzahl der Auslösungen im Service-Menü kommt nun beim Ausschalten der Kamera dauerhaft immer wieder ein großes, gelbes Ausrufe-Zeichen anstelle des " LUMIX " - Schriftzuges.

Wie kann ich dies wieder auf diesen Normal-Zustand ändern ?

Für jede Hilfe bin ich dankbar !

Mit besten Grüßen


thom19620
<<

Valentino

Beitrag Samstag 13. August 2016, 09:00

Re: LX7 : gelbes Ausrufe-Zeichen beim Ausschalten

Ich würde erst einmal die Kamera zurücksetzen.
<<

blaue_elise

Benutzeravatar

Beiträge: 615

Registriert: Dienstag 28. April 2015, 14:03

Wohnort: Hamburg

Beitrag Samstag 13. August 2016, 09:45

Re: LX7 : gelbes Ausrufe-Zeichen beim Ausschalten

und warum sollte er das machen? die Kamera befindet sich lediglich im Servicemodus, den man einfach beenden kann. Anleitungen hierzu findet man en masse mit der simplen Suchfunktion des Forums......
“There are no bad pictures - that’s just how your face looks sometimes.“
<<

Valentino

Beitrag Samstag 13. August 2016, 11:37

Re: LX7 : gelbes Ausrufe-Zeichen beim Ausschalten

blaue_elise hat geschrieben:und warum sollte er das machen?

Nach dem Ausschalten müsste der Servicemodus beendet sein. Offensichtlich ist das hier nicht der Fall. Daher hate ich dem TE nicht ihne Grund die Empfehlung gegeben einen Reset durchzuführen.
<<

Easy

Benutzeravatar

Beiträge: 568

Registriert: Samstag 22. Dezember 2012, 15:08

Beitrag Samstag 13. August 2016, 12:35

Re: LX7 : gelbes Ausrufe-Zeichen beim Ausschalten

Nein, nach dem Ausschalten ist bei der LX7 der Service-Mode nicht automatisch beendet.
Man muss sie wieder zurückversetzen.
Zuerst - DMC-LX 2 -> vergessen in einer LH-A380
Danach - DMC-LX 5 -> "versenkt" auf La Graciosa
Jetzt - DMC-LX 7 -> es gibt sie noch = HURRA!!!
..volle Kanne bei https://www.flickr.com/photos/holgileinchen/
<<

thom19620

Beiträge: 2

Registriert: Samstag 13. August 2016, 07:26

Beitrag Sonntag 14. August 2016, 02:51

Re: LX7 : gelbes Ausrufe-Zeichen beim Ausschalten

Ich habe es hinbekommen, vielen Dank für die Tips !

Viele Grüße

thom19620
<<

Valentino

Beitrag Sonntag 14. August 2016, 08:28

Re: LX7 : gelbes Ausrufe-Zeichen beim Ausschalten

Was hast Du gemacht?

Zurück zu Lumix Kompaktkameras der LX- und LF-Reihe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de
Impressum