Die Suche ergab 6 Treffer

von Peter2003
Mittwoch 23. Dezember 2020, 18:41
Forum: Video mit den Lumix G-Modellen
Thema: Videoaufnahme schaltet unaufgefordert ab
Antworten: 6
Zugriffe: 413

Re: Videoaufnahme schaltet unaufgefordert ab

Hast Du 10bit Farbtiefe eingestellt? Das würde Deine SD-Karte vermutlich nicht schaffen.

Gruß
Peter
von Peter2003
Sonntag 22. November 2020, 00:06
Forum: Video mit den Lumix G-Modellen
Thema: G81: Line-Quelle am Mikrofoneingang?
Antworten: 3
Zugriffe: 300

Re: G81: Line-Quelle am Mikrofoneingang?

Hallo,

habe kurz als Quelle ein Handy angeschlossen, geht.

Gruß
Peter
von Peter2003
Dienstag 24. März 2020, 22:45
Forum: Video mit den Lumix G-Modellen
Thema: GH5 - Video am PC ohne Bild
Antworten: 2
Zugriffe: 653

Re: GH5 - Video am PC ohne Bild

Hallo Perfect_Zoom,

hast Du vielleicht als Aufnahmeformat MP4 HEVC eingestellt? Dann fehlt Dir möglicherweise der Codec auf Deinem PC.

Gruß
Peter
von Peter2003
Sonntag 9. Februar 2020, 23:46
Forum: Video mit den Lumix G-Modellen
Thema: Wie filmen wenn Autofokus nicht funktioniert ?
Antworten: 32
Zugriffe: 3103

Re: Wie filmen wenn Autofokus nicht funktioniert ?

Hallo, dazu muss ich jetzt auch mal als blutiger Amateur meinen Senf im Hinblick auf manuelles Fokussieren los werden. Die GH5+Metabones+Sigma 18-35 Art heißt aus meiner Sicht, super Kamera und super Objektiv, aber halt nur für Profis geeignet. Warum nur für Profis geeignet. Weil man eben manuell fo...
von Peter2003
Freitag 24. Januar 2020, 23:54
Forum: Lumix Systemkameras: G-, GH-, GF-, GM- und GX-Modelle
Thema: GH5 Ladegerät mit USB Stecker
Antworten: 9
Zugriffe: 1059

Re: GH5 Ladegerät mit USB Stecker

Hallo, Ladegerät: https://www.amazon.de/gp/product/B07C5PF9NG/ref=ppx_yo_dt_b_asin_title_o09_s00?ie=UTF8&psc=1 Habe ich seit über einem Jahr. Keine Probleme damit. Akku: https://www.amazon.de/gp/product/B00NGQXT0S/ref=ppx_yo_dt_b_asin_title_o05_s00?ie=UTF8&psc=1 2 Stück gekauft. Geringfügig weniger ...
von Peter2003
Sonntag 12. Mai 2019, 21:20
Forum: Video mit den Lumix G-Modellen
Thema: Videos ohne sichtbaren Inhalt
Antworten: 14
Zugriffe: 2329

Re: Videos ohne sichtbaren Inhalt

Hast Du die Camera mal direkt über HDMI an einen Monitor angeschlossen und dann die Camera als Player genutzt? Vielleicht, dass Du etwas an der Camera verstellt hast und Dir der erforderliche Codec, ggf. HEVC auf dem Rechner fehlt.

Gruß
Peter