Lumix Forum lässt sich nicht aufrufen...

Ihr habt Anregungen und Vorschläge zum Forum?
Ihr habt Fragen oder Probleme?
Hier habt ihr die Möglichkeit, uns dies mitzuteilen.
Benutzeravatar
Jock-l
Ehrenmitglied
Beiträge: 14250
Registriert: Sonntag 10. Januar 2016, 13:26
Kontaktdaten:

Re: Lumix Forum lässt sich nicht aufrufen...

Beitrag von Jock-l » Dienstag 5. Oktober 2021, 19:37

... das lag bestimmt am überalterten, schal abgestandenen Bier beim techn. Admin, oder ? ;)
Im bürgerlichen Leben ist Jürgen ein Allerweltsvorname, in Foren (oft vergeben) nutze ich Jockel in einer leicht veränderten Schreibweise -> Jock-l ;)
Mehr Lametta ist da nicht :lol:

Benutzeravatar
Gamma-Ray
Moderator
Beiträge: 2946
Registriert: Mittwoch 6. März 2019, 17:16
Wohnort: Kempen
Kontaktdaten:

Re: Lumix Forum lässt sich nicht aufrufen...

Beitrag von Gamma-Ray » Dienstag 5. Oktober 2021, 20:26

Jock-l hat geschrieben:
Dienstag 5. Oktober 2021, 19:37
... das lag bestimmt am überalterten, schal abgestandenen Bier beim techn. Admin, oder ? ;)
Und ich habe zuerst "am überalterten techn. Admin..." gelesen. :o :lol:

Na ja, wenn man neben einem Forum noch ein Reallife hat und arbeiten gehen muss, während
sich andere im Forum vergnügen, dann kann das schon mal Nachtschicht heißen. :lol:

Aber noch mal, hier wird alles nach Recht, Ordnung und allerhöchster Sorgfalt administriert und
niemand macht sich die Taschen voll, so wie dieser dubiose Amerikaner, von dem jetzt alle reden. :D
Beste Grüße von Roland

---------------------------------------------------------------------------------------
G9; GX80; G81+diverse Objektive
Meine Website: https://www.silent-genius.com / Mein Flickr

===Wegweiser für das Lumix-Forum===

Neograph
Beiträge: 122
Registriert: Samstag 21. August 2021, 11:33

Re: Lumix Forum lässt sich nicht aufrufen...

Beitrag von Neograph » Dienstag 5. Oktober 2021, 20:55

Was man so liest, waren die Amis aber auch selber schön blöd. :mrgreen:

Antworten

Zurück zu „Fragen und Anregungen zum Forum“