Kein Ton in den ersten 8 Bildern des Films bei GH 5

Das eigene Forum für bewegte Bilder mit der GH-, G-, GF- und GX-Reihe. Tauscht Euch über Eure Erfahrungen rund um AVCHD, Videoschnitt und passendes Zubehör für bessere Filme aus!
Antworten
gregorb2706
Beiträge: 3
Registriert: Dienstag 18. April 2017, 18:48

Kein Ton in den ersten 8 Bildern des Films bei GH 5

Beitrag von gregorb2706 » Dienstag 5. Dezember 2017, 17:52

Hallo,
kann mir jemand hier bestätigen, das die Kamera GH5 in Ordnung ist. Mir fehlt bei allen Videotakes bei den ersten 8 Bildern der Ton. Ist das bei Panasonic so üblich und kann mir jemand die Gründe nennen ?

Vielen Dank

idefixbt
Beiträge: 433
Registriert: Dienstag 7. Mai 2013, 08:49
Wohnort: 63165 Mühlheim

Re: Kein Ton in den ersten 8 Bildern des Films bei GH 5

Beitrag von idefixbt » Mittwoch 6. Dezember 2017, 13:18

Hallo,

nach meinem Infostand, ist das bei fast allen Lumix Kameras so (bei meiner G2 allerdings nicht):

Re: G6 Verzögerung bei Tonaufzeichnung

nachfolgend die Antwort von Panasonic auf meine Anfrage:

"....Bezug nehmend auf Ihre Anfrage teilen wir Ihnen mit, dass die Tonaufnahme
bei der DMC-G6 nicht direkt mit dem Video startet sondern leicht
verzögert erfolgt, damit keine Störgeräusche durch das Betätigen des
Auslösers usw. aufgenommen werden. Dies kann auch nicht durch
Einstellungen in der Kamera verändert werden. Starten Sie die Aufnahmen
ggf. einen kurzen Moment vor der eigentlichen Szene. Die überflüssigen
Teile der Szene können mit einer Videoschnittsoftware nachträglich dann
entfernt werden.

Die vorstehenden Auskünfte werden von uns nach bestem Wissen gegeben. Sie
sind nicht rechtlich bindend. Insbesondere stellen sie keine
Eigenschaftszusicherung dar, die Ansprüche gegen uns oder Ihren
Fachhändler begründen.

Mit freundlichen Grüßen

Ihr Panasonic Customer Care Team"
---------------------------------------------------------------------------------------------------------------------------
G6, G70, G9,Pana 12-35 + 12-60 +14-140 + 35-100 + 100-300, Metz Mecablitz 58 AF-2, Win10 pro, Photoshop CS6, Wings 4, Edius 8.5x

gregorb2706
Beiträge: 3
Registriert: Dienstag 18. April 2017, 18:48

Re: Kein Ton in den ersten 8 Bildern des Films bei GH 5

Beitrag von gregorb2706 » Mittwoch 20. Dezember 2017, 16:15

Diese Aussage ist für mich nicht ganz plausiebel. Ich habe einige filmkameras anderer Hersteller und auch DSLR's. Aber das der Ton immerhin 8 später kommt finde ich befremdlich, zumal man Rumbler und Missklänge auch in jeder Timeline löschen kann. Dafür gibt es ja bei dieser Kamera keine Aufnahmebegrenzung. Man kann scheinbar nicht alles haben wollen.

Vielen Dank

Benutzeravatar
klangcharakter
Beiträge: 113
Registriert: Freitag 20. Januar 2017, 23:15
Wohnort: Hofheim am Taunus
Kontaktdaten:

Re: Kein Ton in den ersten 8 Bildern des Films bei GH 5

Beitrag von klangcharakter » Donnerstag 21. Dezember 2017, 12:29

Find ich persönlich nicht schlimm...
Also die ersten 8 Bilder... das ist vom Zeitrahmen her, noch nicht mal ein kurzer Räusper ^^
GH5 + VLOG-L - G70 - 12-60mm F2.8-4.0 Leica - 12mm F1.4 Leica - 100-400mm Leica - 42,5mm F1.7 Panasonic - 7.5mm F2.0 Laowa - Voigtländer 10.5mm + 17.5mm + 42.5mm F0.95
Semu Youtube Kanal
Flickr Profil

HotCookie
Beiträge: 823
Registriert: Montag 11. Juni 2012, 14:22

Re: Kein Ton in den ersten 8 Bildern des Films bei GH 5

Beitrag von HotCookie » Donnerstag 21. Dezember 2017, 19:48

gregorb2706 hat geschrieben:Diese Aussage ist für mich nicht ganz plausiebel. Ich habe einige filmkameras anderer Hersteller und auch DSLR's. Aber das der Ton immerhin 8 später kommt finde ich befremdlich, zumal man Rumbler und Missklänge auch in jeder Timeline löschen kann. Dafür gibt es ja bei dieser Kamera keine Aufnahmebegrenzung. Man kann scheinbar nicht alles haben wollen.

Vielen Dank
Da hast Du vollkommen Recht! So was geht wirklich nicht, dass man von jedem Take rund eine Drittel Sekunde am Anfang wegschneiden muss, die man wahrscheinlich sowieso wegschneiden würde. Also ich an Deiner Stelle würde diese unmögliche Kamera sofort verkaufen! Da die Arbeit mit dieser Kamera ja eine echte Bürde ist, wie aus Deinen Posts hervorgeht, wäre ich bereit, Dich von Deinem Leid zu erlösen und Dir die Kamera für sagen wir mal 300,- Euro abzukaufen, sofern sie ansonsten 100% in Ordnung und funktionsfähig ist. Deal??? :mrgreen:
Möge das Licht mit Euch sein
HotCookie

Bild

Antworten