Angemeldet wegen Fehlersuche

Wir möchten Euch näher kennenlernen! Bitte stellt Euch, Eure Fotoausrüstung und Eure fotografischen/filmischen Vorlieben kurz vor.
Forumsregeln
Wir möchten Euch näher kennenlernen! Bitte stellt Euch, Eure Fotoausrüstung und Eure fotografischen/filmischen Vorlieben kurz vor. Bitte eröffnet, der Übersicht halber, jeder einen eigenen thread.
Antworten
Uwe1435
Beiträge: 3
Registriert: Sonntag 9. Juni 2019, 21:12

Angemeldet wegen Fehlersuche

Beitrag von Uwe1435 » Sonntag 9. Juni 2019, 21:46

Einen schönen und entspannten Pfingstsonntagabend in das Forum. Ich bin leider nicht mehr so entspannt. Nach ca. 4 Jahren im Gebrauch, verabschiedet sich meine TZ-61 im Urlaub von ihrem Dienst. Während des fotografierens schaltete sie sich einfach ab und das Objektiv blieb in ausgefahrener Stellung stehen. Alles dunkel, keinerlei Tasten funktionieren und durch das entnehmen des Akkus und einlegen eines neuen (vollen) läst sie sich auch nicht mehr erwecken. Kann mir jemand sagen was hier falsch läuft. Fotografiere schon lange mit den Kameras von Panasonic, von der FZ-1 zur FZ-35 bis TZ-1000 war ich immer zufrieden und habe tolle Fotos machen können. Aber, gerade jetzt lässt mich dieses Miststück hängen. Vielleicht kann mir jemand einen Tipp geben, wie ich das Teil wieder zum Leben erwecken kann, oder ob es doch eine neue erden muss.:-((

Gruß Uwe

Uwe1435
Beiträge: 3
Registriert: Sonntag 9. Juni 2019, 21:12

Re: Angemeldet wegen Fehlersuche

Beitrag von Uwe1435 » Sonntag 9. Juni 2019, 21:55

Und hier noch etwas zu meinen fotografischen Vorlieben. Da ich begeisterter Skandinavienurlauber bin, ziehen mich natürlich die Landschaften des Nordens an. Ein weiteres Fotomotiv ist die Fliegerei (deshalb die TZ-61). Leider habe ich nicht den dreh raus hier Fotos einzustellen, muss ich mal noch austesten.

Also, schönen Abend noch in die Runde.

Benutzeravatar
Corinna
Beiträge: 2649
Registriert: Sonntag 14. September 2014, 20:03

Re: Angemeldet wegen Fehlersuche

Beitrag von Corinna » Montag 10. Juni 2019, 05:41

Hallo und herzlich willkommen im Lumix-Forum.
Ich bin absolut kein Kameradefektexperte, aber ich hatte hier im Forum mal irgendwann 2 Sachen gelesen, die du ohne großen Aufwand im Urlaub einfach mal selbst ausprobieren kannst:
1) Akku über Nacht (oder auch länger, für 24 Stunden) rausnehmen
2) Kamera, die zuviel Hitze abbekommen hat, mal über Nacht (ohne Akku und gut eingepackt in Plastik, damit sich keine Feuchtigkeit niederschlägt!) in den Kühlschrank legen.
Wenn es nicht hilft, schadet es zumindest auch nicht.
Viele Grüße
Corinna
________________________________________________________________________________________________
Foto: FZ200, Achromat Marumi DHG +3
Bildbearbeitung: GIMP 2.10 mit Plug-Ins, z.B. Topaz und NIK
Videoschnitt: Magix Video Deluxe 2014 Plus und 2016 Premium

Benutzeravatar
Monree
Beiträge: 326
Registriert: Mittwoch 31. Juli 2013, 14:30
Wohnort: NRW
Kontaktdaten:

Re: Angemeldet wegen Fehlersuche

Beitrag von Monree » Montag 10. Juni 2019, 07:32

Hallo Uwe
Das Problem hatte ich an meiner TZ 61 auch einmal. Ich habe die Kamera zur Reparatur eingesandt, - nun läuft sie schon einige Jahre ohne zu murren.
VG. Monika
Lumix-G9,Obj. Leica 8-18 mm/F2.8-4.0, Leica 15 mm f/1.7,Leica 12-60 mm f/ 2.8-4 ,Oly 60 mm 2.8 Macro ,
Lumix FZ 1000
https://www.m-r-b-foto-impressionen.de/
https://www.flickr.com/photos/132739363@N04"

Uwe1435
Beiträge: 3
Registriert: Sonntag 9. Juni 2019, 21:12

Re: Angemeldet wegen Fehlersuche

Beitrag von Uwe1435 » Montag 10. Juni 2019, 20:27

Danke für die Antworten, so richtig erschließen sich die Problemlösungen nicht meinem Sachverständniss. Ich werde es aber mal ausprobieren, vielleicht hilft es. Bei Temperaturschwankungen können doch eigentlich nur kalte Lötstellen zum tragen kommen. Kamera warm, dehnt sich aus=kein Kontakt. Kamera kalt, schrumpf= Kontakt.
@Corinna, habe auf den Lofoten Urlaub gemacht. Da wars schon ganzschön kalt:-))
Ich probiere es aber mal aus und schreibe was draus geworden ist. Gibt vielleicht noch andere mit dem Problem.
@Monika, Reparatur gut und schön. Aber meist sind die Kosten gleichzusetzten mit einem Neukauf. Alleine die Fehlersuche an meiner TZ-31 sollte 50€ kosten, danach mögliche 150 € Reparatur. Da habe ich mir dann doch lieber eine neue Kamera gegönnt. Natürlich selbige, die TZ-61.

Gruß Uwe

Benutzeravatar
basaltfreund
Ehrenmitglied
Beiträge: 15428
Registriert: Freitag 23. Dezember 2011, 20:13

Re: Angemeldet wegen Fehlersuche

Beitrag von basaltfreund » Montag 10. Juni 2019, 20:53

.....hör auf Monika :D 8-)
viele Grüsse aus der Eifel Michael
G3 - Kit 14-42 - Raynox 150 - Pana 100-300 | SONY RX100M3 | SAMSUNG S7edge

Benutzeravatar
oberbayer
Ehrenmitglied
Beiträge: 6922
Registriert: Freitag 2. November 2012, 17:43
Wohnort: Wittelsbacher Land / Bayern
Kontaktdaten:

Re: Angemeldet wegen Fehlersuche

Beitrag von oberbayer » Dienstag 11. Juni 2019, 12:54

Monree hat geschrieben:
Montag 10. Juni 2019, 07:32
Hallo Uwe
Das Problem hatte ich an meiner TZ 61 auch einmal. Ich habe die Kamera zur Reparatur eingesandt, - nun läuft sie schon einige Jahre ohne zu murren.
VG. Monika
Ich hatte meine mal wegen Staub in der Linse eingesandt, kostete mit kpl überprüfung 90€
Viele Grüße aus Bayern
Herbert
FZ1000. TZ202, Marumi DHG +5 Pro, +3 Pro, Rode VideoMic Go, Hoya UV und Polfilter, Nissin i40, Rollei C50i blue, Zoner Photo Studio X
mein-flickr

Antworten