FZ 1000 löst nicht aus

Alles rund um die Superzoomer von Panasonic – von der legendären FZ50 bis zu FZ200, von der TZ1 bis zur TZ31
Antworten
Hollehonig
Beiträge: 3
Registriert: Dienstag 20. August 2019, 20:38

FZ 1000 löst nicht aus

Beitrag von Hollehonig » Dienstag 20. August 2019, 20:51

Hallo,
ich habe folgendes Problem mit meiner FZ 1000.
Ich möchte eine /mehrere Aufnahmen vom Sternenhimmel machen.
Also gehe ich in den M Modus, wähle Blende 2,8 und 15 sec. Belichtung Zeit. Dazu eine ISO 3200.
Dann zeigt die Camera mir low an und löst nicht aus.
Klar dass sie meint, es ist dunkel...
Aber sie soll trotzdem auslösen.
Wie kann ich sie davon überzeugen, doch auszulösen.
Danke für eure Hilfe.

Benutzeravatar
jessig1
Beiträge: 4606
Registriert: Sonntag 28. Oktober 2012, 09:47
Wohnort: Rheinstetten

Re: FZ 1000 löst nicht aus

Beitrag von jessig1 » Dienstag 20. August 2019, 21:04

Wie hast du den Fokus eingestellt?
AF funktioniert da nicht, da es zu dunkel (low) ist.

Also zu deinen Einstellungen noch manuell fokussieren und dasnn sollte es gehen.
Gruß Jürgen

Wär in meinen Texden Schreibfheler findet darf diese bhalten

https://www.flickr.com/photos/jessig1je" onclick="window.open(this.href);return false;

Hollehonig
Beiträge: 3
Registriert: Dienstag 20. August 2019, 20:38

Re: FZ 1000 löst nicht aus

Beitrag von Hollehonig » Mittwoch 21. August 2019, 07:43

Hallo Jürgen,
schon mal vielen Dank für deine Antwort.
Habe es gestern Abend noch mal probiert, hat aber noch nicht funktioniert.
Irgendwie hab ich noch was nicht richtig eingestellt. :shock:
Ich wollte mal Zeitraffer Aufnahmen vom Sternenhimmel probieren...
Tagsüber bekomme ich das schon einigermaßen hin...
Heute Abend werde ich noch mal einen Versuch starten.
Evtl. kannst du mir die Focus Einstellungen genauer schreiben, dann könnte ich mit meinem vergleichen und evtl meinen Fehler finden.
Vielen Dank für die Hilfe
Holger

Benutzeravatar
basaltfreund
Ehrenmitglied
Beiträge: 15428
Registriert: Freitag 23. Dezember 2011, 20:13

Re: FZ 1000 löst nicht aus

Beitrag von basaltfreund » Mittwoch 21. August 2019, 08:28

Hi Holger,

stell die FZ1K auf manuelles Fokusieren (BA Seite 150)
viele Grüsse aus der Eifel Michael
G3 - Kit 14-42 - Raynox 150 - Pana 100-300 | SONY RX100M3 | SAMSUNG S7edge

Benutzeravatar
jessig1
Beiträge: 4606
Registriert: Sonntag 28. Oktober 2012, 09:47
Wohnort: Rheinstetten

Re: FZ 1000 löst nicht aus

Beitrag von jessig1 » Mittwoch 21. August 2019, 10:23

Hollehonig hat geschrieben:
Mittwoch 21. August 2019, 07:43
...Evtl. kannst du mir die Focus Einstellungen genauer schreiben, ...
Die FZ100 hat rechts neben dem Sucher einen kleinen Hebel , mit dem man ganz einfach S-AF, C-AF und M-AF einstellen kann.
Gruß Jürgen

Wär in meinen Texden Schreibfheler findet darf diese bhalten

https://www.flickr.com/photos/jessig1je" onclick="window.open(this.href);return false;

Hollehonig
Beiträge: 3
Registriert: Dienstag 20. August 2019, 20:38

Re: FZ 1000 löst nicht aus

Beitrag von Hollehonig » Donnerstag 22. August 2019, 07:38

Hallo Jürgen,
habe es gestern Abend noch mal versucht und jetzt hat es geklappt. :D :D
Auch mit der Zeitraffer hat es funktioniert.
Mir ist nur dann der Mond dazwischen gekommen, der machte es dann zu hell.
Werde jetzt mal mit verschiedenen Belichtungszeiten und verschiedener ISO rum spielen um mal zu schauen was so geht.
Danke dir noch mal für deine Hilfe.
Gruß Holger

Benutzeravatar
jessig1
Beiträge: 4606
Registriert: Sonntag 28. Oktober 2012, 09:47
Wohnort: Rheinstetten

Re: FZ 1000 löst nicht aus

Beitrag von jessig1 » Donnerstag 22. August 2019, 10:16

Kannst gerne Mal Ergebnisse hier zeigen ;)
Gruß Jürgen

Wär in meinen Texden Schreibfheler findet darf diese bhalten

https://www.flickr.com/photos/jessig1je" onclick="window.open(this.href);return false;

Antworten