FX30 Objektiv defekt

FT, FX, FS... Hier gibt`s Fragen und Antworten
Antworten
uwe1966
Beiträge: 1
Registriert: Donnerstag 2. Oktober 2014, 15:16

FX30 Objektiv defekt

Beitrag von uwe1966 » Donnerstag 2. Oktober 2014, 15:22

Hallo zusammen

Habe folgendes Problem mit meiner Lumix DMC-FX30:

Objektiv fährt beim Abschalten der Kamera nicht wieder ein.
Beim Einschalten fährt es ein und wieder aus, stellt sich aber nicht scharf sondern summt nur, zoomen auch nicht möglich.
Es erscheint auf dem Display die Meldung: Bitte schalten Sie die Kamera aus und wieder ein.

Danach beginnt das Spiel von vorn.

Kennt jemand dieses Problem?

LG Uwe

Benutzeravatar
Nitram
Beiträge: 2428
Registriert: Montag 7. April 2014, 20:16
Wohnort: Nürnberg

Re: FX30 Objektiv defekt

Beitrag von Nitram » Freitag 10. Oktober 2014, 16:25

Hallo Uwe,

schau mal hier, da gab es ein ähnliches Problem:
"http://www.lumix-forum.de/viewtopic.php?f=4&t=21540"

Aber bitte, bitte, bitte gaaanz, gaaanz vorsichtig die Kamera runterschmeißen.
Und ich übernehme natürlich keine Gewähr für evtl. Folgeschäden.

Und jetzt nochmal ernsthaft:
1) Kamera mal vorsichtig mehrmals in die Hand klopfen oder auf den Tisch. Evtl. löst das die "Blockade"
2) Wenn das nicht hilft, dann ab damit zum Sevice Center Rendsburg.
3) Oder, wenn du doch den Mut hast und etwas verückt bist, dann halt wie im obigen Link beschrieben.
Aber wie gesagt: Ohne Gewähr!

In diesem Sinne
Grüße aus der Noris
Martin

Ein jeder soll nach seiner Facon selig werden (Der Alte Fritz)

TZ25 (Mai 2013), TZ18 (März 2012), Ixus40 (Feb 2005), Canon Prima Twin S (Juni 1992)
Cullmann 50005 + 50015, Samsonite Trekking Pro DF20

Antworten