FAQ  •  Registrieren  •  Anmelden

OIS aktiviert - Rattern im Kit-Objektiv 14-140 mm

<<

Lumix-Adept

Beiträge: 99

Registriert: Sonntag 8. Mai 2016, 14:44

Beitrag Donnerstag 19. Januar 2017, 15:34

OIS aktiviert - Rattern im Kit-Objektiv 14-140 mm

Hallo an alle MFT-Nutzer von Panasonic,

Es geht um ein Betriebsgeräusch meiner Panasonic G70 mit dem Kitobjektiv 14-140mm f/3.5-5.6 und ich erbitte eure Hilfe. Im Objektiv ist ein Rattern bei aktiviertem Stabilisator zu hören, wenn die Kamera sehr ruhig gehalten wird. Dieses Geräusch tritt unregelmäßig auf, kommt aber mindestens alle paar Sekunden vor. Zusätzlich ist dabei eine leichte Erschütterung beim Fingerauflegen auf dem Objektiv zu spüren - manchmal sogar in der Kamera selbst. Das die Panasonic-Kameras generell mit eingeschaltetem OIS ein gurgelndes Hintergrundrauschen erzeugen ist mir bekannt - aber diese Akustik ist ja durchgehend gleichmäßig vorhanden. Auch ist mir bekannt, das man den Stabilisator im Objektiv herumpurzeln hört , wenn man ihn deaktiviert und die Kamera herumdreht.

Bei diesem Rattern war ich mir schon kurz nach Einkauf recht unsicher, ob dies ebenfalls dem Panasonic-Orchester hinzuzurechnen ist. Habt ihr gleiche Erfahrungen mit dem unregelmäßigen Rattern beim 14-140er?


Hier ein Video, das mein Problem nochmal erklärt und auch das Knattern vorführt (ab 1:55)

https://www.youtube.com/watch?v=2PnL6lp ... e=youtu.be
<<

Wolfgang B.

Benutzeravatar

Beiträge: 3399

Registriert: Dienstag 10. Juli 2012, 14:00

Wohnort: Wahl-Berliner aus Wuppertal

Beitrag Donnerstag 19. Januar 2017, 16:58

Re: OIS aktiviert - Rattern im Kit-Objektiv 14-140 mm

Hast Du Quick-AF an? Schalte es doch mal aus und schau, ob es besser wird.


Beste Grüße, Wolfgang
G70, G81, Pana 7-14mm, Pana 2,8/12-35mm, Pana 2,8 35-100 mm, Oly 1,8/45mm, Oly 1,8/75mm, Oly 2,8/12-40 mm, Sigma 2,8/60mm, Pana 14-140, Pana 100-300

Nikon, Canon sprach die Tante, als sie Lumix noch nicht kannte.

http://ansichtssachen.bruchhagen.de
<<

Lumix-Adept

Beiträge: 99

Registriert: Sonntag 8. Mai 2016, 14:44

Beitrag Donnerstag 19. Januar 2017, 17:38

Re: OIS aktiviert - Rattern im Kit-Objektiv 14-140 mm

Wolfgang B. hat geschrieben:Hast Du Quick-AF an? Schalte es doch mal aus und schau, ob es besser wird.


Beste Grüße, Wolfgang


Hallo Wolfgang B.,

Quick-AF war deaktiviert (auch in dem Vorführungsvideo). Auch mit aktiviertem Quick-Af gibt es diese Geräusche. Nur während einer laufenden Videoaufnahme im 4K-Photomodus oder M (mit Videosymbol) ist das Rattern nicht anzutreffen, was mich ein wenig ins Grübeln bringt.
<<

Lumix-Adept

Beiträge: 99

Registriert: Sonntag 8. Mai 2016, 14:44

Beitrag Montag 6. Februar 2017, 13:10

Re: OIS aktiviert - Rattern im Kit-Objektiv 14-140 mm

Kann mir keiner Auskunft geben, ob er ähnliche Betriebsgeräusche (Knattern - siehe verlinktes Video im Startpost) hat mit dem aktivem OIS beim 14-140er / G70 oder einem anderen Body ohne Inbody-Stabilisation? Bitte, es ist mir wirklich wichtig, da ich Aufgrund von überraschendem Geldbedarf im Haushalt das Objektiv verkaufen möchte und möglichst wahrheitsgemäße Angaben zum Gesundheitszustandes des Objektives machen möchte.
<<

UweS

Benutzeravatar

Beiträge: 2052

Registriert: Dienstag 15. Mai 2012, 08:49

Wohnort: Erzgebirge

Beitrag Montag 6. Februar 2017, 13:27

Re: OIS aktiviert - Rattern im Kit-Objektiv 14-140 mm

Hab eben mal das 14-140 II mit Firmw. 1.2 an meine GX80 angebaut, um das Geräusch mal zu hören.
Also ich höre nur das normale Rauschen, dass doch schon recht deutlich zu hören ist.
Das knarrende Geräusch so wie im Video, habe ich nicht gehört.

Ich habe aber auch festgestellt das Geräusch am 14-140 doch lauter ist, wie beim 100-300.
Freundliche Grüße Uwe.

Ich kann die Zeit anhalten!
TZ31 / GX80 / Lumix 12-32mm / Lumix 14-140 II / Lumix 100-300 / Zuiko 60mm Macro / Raynox DCR- 250 / Helicon Focus / Affinity Photo
F L I C K R
<<

Grapher

Beiträge: 154

Registriert: Donnerstag 28. März 2013, 07:59

Beitrag Montag 6. Februar 2017, 14:22

Re: OIS aktiviert - Rattern im Kit-Objektiv 14-140 mm

Das Geräusch habe ich an meiner GM5 mit diesem Objektiv nicht, nur das Grundrauschen und beim Verschwenken den Klack, wenn der Stabi am Anschlag ist und die Kamera merkt, daß ich schwenken will.
GM5, E-M1, BCL-Fisheye, 6.5/2.0 Fisheye, 20/1.7, 45/1.8, 75/1.8, 12-40/2.8, 14-140II, 100-300
<<

Lumix-Adept

Beiträge: 99

Registriert: Sonntag 8. Mai 2016, 14:44

Beitrag Montag 6. Februar 2017, 14:45

Re: OIS aktiviert - Rattern im Kit-Objektiv 14-140 mm

Vielen Dank für eure Antworten, das hat mir wirklich weitergeholfen. Ich werde es in Garantiecheck schicken und erst nach Reparatur verkaufen. Hat zusätzlich auch noch Lenscreep mit ner leichten Raynox DCR-150 vorne dran zwischen 35-18 Milimetern, was mich für so ein leichtes Objektiv wirklich überrascht. Zwar nur in der fast vertikalen Ausrichtung, aber beim Makrofotografieren nimmt man manchmal sehr rare Positionen ein. Ist mir anfangs vermutlich nicht aufgefallen.....
<<

Paust55

Beiträge: 63

Registriert: Samstag 10. Januar 2015, 15:15

Beitrag Montag 6. Februar 2017, 17:04

Re: OIS aktiviert - Rattern im Kit-Objektiv 14-140 mm

Ich habe mir gerade mal das verlinkte Video angehört und muss bestätigen, das es das gleiche Geräusch mit dem 14-140er Objektiv auch bei mir gab!
Dazu gibt es auch hier im Forum bereits einen Beitrag aus 2015 von mir, als ich mir die G70 mit dem 14-140er Kit-Objektiv neu gekauft hatte.

Das "ratternde" Geräusch kam m. M. nach von Fokussieren und evtl. auch von der Blendeneinstellung.
Richtig herausgefunden habe ich es nicht, da ich die G70 wieder nach kurzer Zeit (aus anderen persönlichen Gründen) verkauft hatte. Auf jeden Fall hatte ich genau das gleiche "ratternde" Geräusch.

Jetzt habe ich mir die G81 geholt, da fällt das Geräusch vom Objektiv, wenn es das überhaupt noch jetzt gibt, gar nicht mehr auf!
Denn der neue frei schwingende Sensor mit dem IBIS ist so laut, das man das leise Geräusch vom Objektiv nicht mehr wahrnimmt! :lol:

Paul
PS: Hier ist übrigens der alte Thread von mir:
http://www.lumix-forum.de/viewtopic.php?f=9&t=29863
Lumix TZ-7
Lumix G81H mit 14-140 F3.5-5.6
<<

Paust55

Beiträge: 63

Registriert: Samstag 10. Januar 2015, 15:15

Beitrag Donnerstag 9. Februar 2017, 16:24

Re: OIS aktiviert - Rattern im Kit-Objektiv 14-140 mm

Paust55 hat geschrieben:Jetzt habe ich mir die G81 geholt, da fällt das Geräusch vom Objektiv, wenn es das überhaupt noch jetzt gibt, gar nicht mehr auf!
Denn der neue frei schwingende Sensor mit dem IBIS ist so laut, das man das leise Geräusch vom Objektiv nicht mehr wahrnimmt! :lol:

Ironie des Schicksals:
Seit gestern gibt es ja die neue Firmware-v1.2 für die G81 und damit ist der IBIS wieder so leise geworden, dass man, bei genauem Hinhören das AF- und/oder Fokussiergeräusch vom Objektiv wieder wahrnehmen kann! :lol:
Lumix TZ-7
Lumix G81H mit 14-140 F3.5-5.6
<<

rolly22

Beiträge: 46

Registriert: Sonntag 22. Mai 2016, 22:09

Beitrag Sonntag 19. Februar 2017, 09:32

Re: OIS aktiviert - Rattern im Kit-Objektiv 14-140 mm

Habe bei meiner GX80 mit dem 14-140 das gleiche Geräusch. Würde es als normal einstufen und schreibe das irgendwelchen Stabi-, Fokus- & Blendenteilen zu.
GX80 & GM5 | Pana 42,5/1.7 ... 25/1.7 ... 20/1,7 ... 12-32/3.5-5.6 ... 14-140/3.5-5.6

Zurück zu Objektive für die G-, GH-, GF-, GM- und GX-Reihe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de
Impressum