Frage zur S1 "Sensorklappern"

Alles rund um die Lumix-Vollformat-Systemkameras der S-Serie.
Antworten
hofi
Beiträge: 3
Registriert: Sonntag 14. März 2021, 21:10

Frage zur S1 "Sensorklappern"

Beitrag von hofi » Dienstag 4. Mai 2021, 18:26

Hallo zusammen,

ich bin noch recht neu im L-Mount Universum und über den Umweg der S5 nun endgültig bei der S1 gelandet. Mit dieser Kamera bin ich bisher sehr zufrieden. Endlich wieder eine Kamera, die genut Platz zum Bedienen bietet :D .
Was mir allerdings auffällt, ist ein merkwürdiges Klappern, wenn ich die Kamera nach vorn und hinten kippe. Es fühlt sich an, als würde mechanisch etwas hin und her kippen und gegen das Gehäuse "schlagen".
Dieses Geräusch ist unabhängig davon, ob die S an oder aus ist. Es ist auch unverändert, wenn der Auslöser halb durchgedrückt und damit der IS aktiviert ist. Der Stabi kann es dann doch eigentlich nicht sein.
Ist das normal?
Leider ist die Möglichkeit, mal eine S1 im Geschäft zu schütteln, ja aktuell nicht gegeben. Auf Verdacht einschicken will ich sie auch nicht - es funktioniert ja eigentlich alles.

Haben Eure S1er das auch?

Benutzeravatar
Brassi01
Beiträge: 4238
Registriert: Dienstag 26. März 2013, 09:52
Wohnort: Winsen / Luhe

Re: Frage zur S1 "Sensorklappern"

Beitrag von Brassi01 » Dienstag 4. Mai 2021, 20:44

Nein
VLG Bernd


V-Lux 114, S1R, S24-105, div. Leica Altgläser, Sig. 150-600 mit MC21
G9, PL 12-60 f2,8-4,0, PL 100-400 f4,0-6,3 PL 8-18-f2,8-4,0

nohae
Beiträge: 35
Registriert: Montag 22. Juli 2013, 21:34
Wohnort: Österreich, Lauterach

Re: Frage zur S1 "Sensorklappern"

Beitrag von nohae » Mittwoch 5. Mai 2021, 08:22

Bei meiner Lumix S5 ist das Geräusch ebenfalls vorhanden.
Laut Bedienungsanleitung Lumix:
"Wenn die Kamera erschüttert wird, ist aus der Kamera ein Rattern zu hören:
Das Geräusch wird vom Stabilisator im Gehäuse verursacht. Dies stellt keine Fehlfunktion dar."

Ich gehe davon aus, dass dies auch auf die S1 zutrifft.

Gruß Norbert
Lumix S5 mit Kit-Objektiv 20-60 mm, GH5 (V2.6), GH4 (V2.5), H-HS12035E, H-PS45175E, H-ES50200, H-X015, Rode Videomic Pro; Mecablitz 52 AF-1 digital; DMC-TZ10; DMC-TZ101; Gimbal Pilotfly H2 und DJI SC

hofi
Beiträge: 3
Registriert: Sonntag 14. März 2021, 21:10

Re: Frage zur S1 "Sensorklappern"

Beitrag von hofi » Mittwoch 5. Mai 2021, 09:17

Die bewegliche Lagerung des Sensors verursacht funktionsbedingt eine fühlbare Bewegung in der Kamera.
Dies sollte jedoch bei aktivierter Stabilisierung nicht mehr unverändert vorhanden sein, da der Sensor in diesem Zustand ja gehalten und nur ganz gezielt zum Ausgleich bewegt wird. Das sich in diesem Zustand etwas gewissermaßen locker anfühlt, ist mir bisher unverständlich.

Danke für die bisherigen Rückmeldungen.

Antworten

Zurück zu „Lumix-Vollformat-Systemkameras“