FZ1000 Fernsteuerung mit Image App - Verbindung unterbrochen

Alles rund um die Superzoomer von Panasonic – von der legendären FZ50 bis zu FZ200, von der TZ1 bis zur TZ31
Antworten
hpnolting
Beiträge: 55
Registriert: Donnerstag 23. Oktober 2014, 13:47

FZ1000 Fernsteuerung mit Image App - Verbindung unterbrochen

Beitrag von hpnolting » Dienstag 17. April 2018, 16:59

Hallo,
ich filme gerne Bühnen-Events (Jazz-Konzert, Sport) mit der FZ1000 mit Hilfe von Stativ, Audio-Receiver und Kontrolle der Videoaufnahme mittels Image App (Panasonic) auf dem Tablett. Das hat bisher immer hervorragend funktioniert, insbesondere die Steuerung der Tele-Weitwinkel-Einstellung.

Zum ersten Mal hatte ich jetzt einige Unterbrechungen der WLAN-Verbindung während einer ca. 1 stündigen Videoaufnahme und damit den totalen Kontrollverlust über die Gestaltung des Bildes. Diese Fehlermeldung wurde auf dem Tablett und der dem Display der cAM angezeigt. Außerdem fehlete die Anzeige des Bildes auf dem Tablett.

Mein erster Verdacht auf die Ursache war die Batterie. Dies ist aber unwahrscheinlich, weil die Störung bereits nach wenigen Minuten eines Batteriewechsels auftrat und ich anschließend noch ohne aktive Verbindung ca 1 Stunde aufgenommen habe.

Am nächsten Tag habe ich diese Anordnung zu Hause erneut - diesmal ohne Fehler - ausprobiert.

Hat das schon mal jemand erlebt? Hat jemand Vermutungen auf die Ursache der Störung?

Gruß HPN

PS: CAM und Batterien sind seit Oktober 2014 (ca. 3,5 Jahre) im Betrieb. Hilft da eine Neuinvestition in Batterien? Sind auch bestimmte Fremdfabrikate bewährt? Gruß HPN

Benutzeravatar
Icebear
Beiträge: 887
Registriert: Freitag 21. November 2014, 08:35

Re: FZ1000 Fernsteuerung mit Image App - Verbindung unterbro

Beitrag von Icebear » Dienstag 17. April 2018, 22:07

Vielleicht hat da zu viel auf der selben Frequenz gefunkt und es ist deshalb zu Störungen gekommen?
Ist so im Nachhinein schwer zu sagen...
Erst schießen, dann fragen!

Antworten