Seite 1 von 1

G81: Nach auslösen - Sucher & Display dunkeln lange ab

Verfasst: Sonntag 3. Dezember 2017, 09:45
von Dirk_S
Hallo zusammen,

ich bräuchte mal dringend Eure Hilfe.

Ich habe mir gestern eine G81 + 14-140 + 25 1,7 gekauft. Nun habe ich einige Indoor-Probeaufnahmen (bei guter Beleuchtung) gemacht im
Automatikmenü "A" und bin irritiert (Einstellung: Einzelbild).
Immer wenn ich den Auslöser durchgedrückt habe, dunkelt das Display und der Sucher für eine gefühlte Sekunde ab. - Ein "NoGo"!
Bei beiden Objektiven.

So als müsste er eine Unmenge an Daten verarbeiten. Ich habe nun mehrere Speicherkarten (SanDisk Ultra etc.) ausprobiert, das Problem bleibt. Als Firmware ist 1,2
auch im Objektiv vorinstalliert. An den Grundeinstellungen habe ich bis jetzt nichts geändert.

Mit der Lumix FZ1000 habe ich zum Vergleich die gleiche Bilderserie danach geschossen. Hier ist von einer derartigen Verzögerung nichts zu sehen. Sucher und Display bleiben
stets in der Helligkeit unverändert und sie ist ohne erkennbare Verzögerung nach dem Auslösen wieder aufnahmebereit. Egal welche Blende ich einstelle.

Kann es sein, dass die Kamera ein technisches Problem hat oder muss ich irgendeine bestimmte Einstellung überprüfen bzw. korrigieren???

Vielen ank für Eure schnelle Hilfe!

Dirk

Re: G81: Nach auslösen - Sucher & Display dunkeln lange ab

Verfasst: Sonntag 3. Dezember 2017, 10:29
von Biggi 61
Hallo Dirk,
ich mag jetzt gar nicht fragen, da du die FZ auch hast, aber einfach nur zur Sicherheit:
Das A über dem P meinst du jetzt nicht, oder?

Du meinst bestimmt das iA unter dem P. Denn iA ist die Automatik, bei der die Kamera alles selber macht und mit dem A kannst du die Blende fest einstellen und die Belichtungszeit wird von der Kamera automatisch gesetzt.
Ich hoffe, dass ich es jetzt richtig geschrieben habe, da ich meine Eselsbrücken schlecht an andere weitergeben kann. ;)

Also, wenn du das iA meinst, kann ich dir auch nicht helfen, da ich die G81 (leider) noch nicht habe. Und wenn es doch das A sein sollte, dann stelle das Rad einfach um.

Viele Grüße
Brigitte

Re: G81: Nach auslösen - Sucher & Display dunkeln lange ab

Verfasst: Sonntag 3. Dezember 2017, 10:57
von Cristobal
rein spekulativ könnte die konstante Vorschau aktiviert sein, wie sehen denn die Bilder selbst aus?

Reinhard

Re: G81: Nach auslösen - Sucher & Display dunkeln lange ab

Verfasst: Sonntag 3. Dezember 2017, 11:12
von Dirk_S
Ich stand auf iA+. Hier kommt es zu dem beschriebenen Phänomen und dass mir die letzte Aufnahme
nochmals gezeigt wird im Sucher.

Ich bin mir jetzt sicher, dass das Problem hinter der Kamera steht. Mit anderen Aufnahmemodis habe ich keine Probleme.
Besser ist es wenn ich mir das Buch zur G81 bestelle.

Vielen Dank!

Dirk

Re: G81: Nach auslösen - Sucher & Display dunkeln lange ab

Verfasst: Sonntag 3. Dezember 2017, 11:13
von Dirk_S
Cristobal hat geschrieben:rein spekulativ könnte die konstante Vorschau aktiviert sein, wie sehen denn die Bilder selbst aus?

Reinhard
Ja, stimmt!