YouTube Kanal Problem

Bewegte Bilder mit der FZ-, TZ-, LX-Reihe und anderen Kompakten von Panasonic: Hier tauscht Ihr Euch aus.
Antworten
Benutzeravatar
videoL
Ehrenmitglied
Beiträge: 15576
Registriert: Donnerstag 3. März 2011, 14:32
Wohnort: Berlin-Lichterfelde

YouTube Kanal Problem

Beitrag von videoL » Sonntag 5. Mai 2019, 13:54

Hallo Fans,
zur Zeit komme ich nicht in meinen YT-Kanal um Videos hochzuladen. .Bild
Bisher war ich bei Versatel, jetzt hat 1&1 Versatel übernommen.
Seit der Übernahme vor 4 Monaten habe ich mehr Schriftverkehr
und Mails mit 1&1 gewechselt als in den 15 Jahren davor bei Versatel.
Meine e-mail Adresse ... @ versanet.de funktioniert auch nicht mehr,
weil 1&1 den Versanet-Server abgeschaltet hat. Alle Registrierungen und
e-mail Adresssen muß ich jetzt auf meine neue e-mail Adresse umstellen.
Die Kontowiederherstellung bei Google / YT hat bisher auch nicht geklappt,
obwohl ich Bestätigungscodes erhalte.
Ich bleibe am Ball, denn ich will ja wieder Videos hochladen.
Viele Grüße Bild Willi
Das Motiv, es kommt darauf an, wie man es sieht.
Ohne Kritik kann ich nicht besser werden.

Kamera = FZ 1000, LED Videoleuchte, Stative, DCR 150, Canon 500d, Kenko Pro1 +3 Dioptrin,3D Schlitten, Hoya Filter
Foto = PSE 10, FastStone
Video = Magix Pro X

Benutzeravatar
ifi1
Beiträge: 2041
Registriert: Freitag 18. März 2016, 15:18
Wohnort: Altdorf

Re: YouTube Kanal Problem

Beitrag von ifi1 » Sonntag 5. Mai 2019, 14:22

Uiuiui, mein Beileid, da wünsche ich dir viel Glück und Geduld.
Du weist ja - never change a running system…
aber du kannst ja nix dafür.
Meine Bilder sind grundsätzlich bearbeitet...

Liebe Grüße aus Middel-Frangn
Iris


Flickr

Benutzeravatar
cani#68
Beiträge: 3548
Registriert: Freitag 7. August 2015, 18:27

Re: YouTube Kanal Problem

Beitrag von cani#68 » Sonntag 5. Mai 2019, 15:25

Oh-Mann, schöne Sche..., dann viel Erfolg. ;)
______________
Schöne Jrooß
Uwe


Mein Flickr Fotostream

Pansonic G9 & Panasonic FZ1000

Benutzeravatar
videoL
Ehrenmitglied
Beiträge: 15576
Registriert: Donnerstag 3. März 2011, 14:32
Wohnort: Berlin-Lichterfelde

Re: YouTube Kanal Problem

Beitrag von videoL » Dienstag 7. Mai 2019, 07:40

Hallo Iris und Uwe,
danke für euer Feedback.
Nach stundenlangem probieren, ..zig Passwörten und
Sicherungscodecs, komme ich jetzt wieder in meinen YT Kanal. :o
Fragt bitte nicht wie, ich weiss es selber nicht.
Viele Grüße Bild Willi
Das Motiv, es kommt darauf an, wie man es sieht.
Ohne Kritik kann ich nicht besser werden.

Kamera = FZ 1000, LED Videoleuchte, Stative, DCR 150, Canon 500d, Kenko Pro1 +3 Dioptrin,3D Schlitten, Hoya Filter
Foto = PSE 10, FastStone
Video = Magix Pro X

Benutzeravatar
ifi1
Beiträge: 2041
Registriert: Freitag 18. März 2016, 15:18
Wohnort: Altdorf

Re: YouTube Kanal Problem

Beitrag von ifi1 » Dienstag 7. Mai 2019, 13:07

Muss man auch nicht wissen, Hauptsache es funktioniert wieder... :lol:
Meine Bilder sind grundsätzlich bearbeitet...

Liebe Grüße aus Middel-Frangn
Iris


Flickr

Antworten